Changed packages:
srcjessiestaging
acpi1.7-11.7-1+x32
amd64-microcode2.20141028.12.20141028.1+x32
anjuta2:3.14.0-12:3.14.0-1+x32
apt-setup1:0.971:0.97+x32
base-installer1.1541.154+x32
blacs-mpi1.1-331.1-33+x32
choose-mirror2.622.62+x32
debian-archive-keyring2014.32014.3+x32
efibootmgr0.11.0-30.11.0-3+x32
efi-reader0.140.14+x32
efivar0.15-30.15-3+x32.1
faketime0.9.6-30.9.6-4+x32
freerdp1.1.0~git20140921.1.440916e+dfsg1-41.1.0~git20140921.1.440916e+dfsg1-4+x32
gavl1.4.0-11.4.0-1+x32
glusterfs3.5.2-23.5.2-2+x32
gthumb3:3.3.1-23:3.3.1-2+x32
hivex1.3.10-2+deb8u11.3.11-1
intel-microcode3.20150121.13.20150121.1+x32
iucode-tool1.1.1-11.1.1-1+x32
klibc2.0.4-22.0.4-2+x32
libav6:11.3-1+deb8u16:11.3-1+x32
libffado2.2.1-22.2.1-2+x32
libgnomeui2.24.5-32.24.5-3+x32
libvpx1.3.0-31.3.0-3+x32
lilo1:24.1-11:24.1-1+x32
lilo-installer1.471.47+x32
linux3.16.7-ckt11-13.16.7-ckt11-1+x32+deb8u3
linux-latest6363+x32
lzop1.03-31.03-3+x32
mbr1.1.11-51.1.11-5+x32
mozjs2424.2.0-224.2.0-2+x32
mpich3.1-53.1-5+x32
nautilus-sendto3.8.2-13.8.2-1+x32
nspr2:4.10.7-12:4.10.7-1+x32
ocaml4.01.0-54.01.0-5+x32
opencv2.4.9.1+dfsg-1+deb8u12.4.9.1+dfsg-1+x32
open-iscsi2.0.873+git0.3b4b4500-8+deb8u12.0.873+git0.3b4b4500-8+x32
packagekit1.0.1-21.0.1-2+x32
partman-auto126126+x32
partman-efi6767+x32
partman-partitioning108108+x32
pcre32:8.35-3.32:8.35-3.3+x32
qemu1:2.1+dfsg-121:2.1+dfsg-12+x32
qt4-x114:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u14:4.8.6+git64-g5dc8b2b+dfsg-3+x32+deb8u1
qtdeclarative-opensource-src5.3.2-45.3.2-4+x32
qtenginio-opensource-src5.3.2-25.3.2-2+x32
qtwebkit-opensource-src5.3.2+dfsg-45.3.2+dfsg-4+x32
scalapack1.8.0-121.8.0-12+x32
sgt-puzzles20140928.r10274-120140928.r10274-1+x32
syslinux3:6.03+dfsg-53:6.03+dfsg-5+x32
vbetool1.1-31.1-3+x32
x2642:0.142.2431+gita5831aa-12:0.142.2431+gita5831aa-1+x32
xfce4-netload-plugin1.2.0-11.2.0-1+x32
xserver-xorg-input-vmmouse1:13.0.0-11:13.0.0-1+x32
xserver-xorg-video-intel2:2.21.15-22:2.21.15-2+x32
xserver-xorg-video-openchrome1:0.3.3-11:0.3.3-1+x32
(56 total)
Changed but outdated:
(xorg-server is in, only udeb is "old", for multiarch reasons)
srcjessiestaging
debian-installer20150422+deb8u120150418+x32
grub-installer1.1171.116+x32
xorg-server2:1.16.4-12:1.16.2.901-1+x32
(3 total)